Dillo-dev

By thread
dillo-dev@mailman3.com

May 2008

  • 9 participants
  • 258 messages
Hooked a decoder for text/plain with charset.
by jcid@dillo.org
May 30, 2008
[patch]: html.cc: remove MSG_HTML and rename Html_msg() to DilloHtml::message()
by onepoint@starurchin.org
May 30, 2008
[patch]: html.cc: DilloHtmlInput::connectTo()
by onepoint@starurchin.org
May 30, 2008
[patch]: html.cc: DilloHtmlInput::connectTo()
by onepoint@starurchin.org
May 30, 2008
[patch]: html.cc: remove DilloHtmlInput::widget
by onepoint@starurchin.org
May 30, 2008
[patch]: html.cc: DilloHtmlForm::getRadioInput()
by onepoint@starurchin.org
May 30, 2008
Re: patch: cache Data allocation
by corvid@lavabit.com
May 29, 2008
Hooked a decoder for text/plain with charset.
by corvid@lavabit.com
May 29, 2008
Re: patch: cache Data allocation
by jcid@dillo.org
May 29, 2008
Hooked a decoder for text/plain with charset.
by jcid@dillo.org
May 29, 2008