newer
[patch]: html.cc:...

[patch]: html.cc: remove MSG_HTML and rename Html_msg() to DilloHtml::message()

Show replies by date

6736
Age (days ago)
6736
Last active (days ago)

List overview

Download

1 comments
2 participants

Add to favorites

Remove from favorites

Mark as unread

Mark as read

tags

participants (2)

  • jcid@dillo.org
  • onepoint@starurchin.org